Communauté francophone - Jimdo
Bienvenue sur le nouveau forum de discussion officiel de la communauté francophone des utilisateurs de Jimdo.

Ce forum annule et remplace le précédent forum Jimdo, qui a malheureusement dû être fermé pour raisons techniques.

Vous avez un ou plusieurs sites Jimdo ? Enregistrez vous sur le forum, posez vos questions et prenez part aux discussions !

Vous êtes simple visiteur ? Vous pouvez consulter nos pages, mais vous ne pourrez pas laisser de message.

Lien dans le résumé

Aller en bas

Lien dans le résumé

Message par madu34 le Lun 12 Mar 2018 - 21:39

Bonjour à tous,
impossible de trouver la réponse à mon problème.... Je suis dans mon article, je rédige, je met un lien dans le texte. Je valide mon article. Bon, jusque là tout va bien. Quand je vais sur ma page blog, j'ai la liste de mes articles sous la fore d'une photo à gauche et à droite en guise de résumé j'ai le début de mon texte. Ok. Mais là problème. Le lien que j'ai mis n'est pas apparent. En gros, impossible 'accéder à ce lien sans d'abord ouvrir l'article puis cliquer sur le mot qui fait office de redirection..... En gros dans le résumé j'ai "mot" au lieu de "mot".... J'ai vu dans des blogs d'autres utilisateurs jimdo que cela était possible mais je n'y arrive pas.... J'espère que quelqu'un pourra m'aider ! merci beaucoup !
Voici un exemple que j'ai vu, on voit bien le lien ici en rouge pourtant on est dans la liste des articles et pas dans l'article lui même
https://i.servimg.com/u/f62/19/87/54/64/ex10.png

madu34

Messages : 1
Date d'inscription : 12/03/2018

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum