Communauté francophone - Jimdo
Bienvenue sur le nouveau forum de discussion officiel de la communauté francophone des utilisateurs de Jimdo.

Ce forum annule et remplace le précédent forum Jimdo, qui a malheureusement dû être fermé pour raisons techniques.

Vous avez un ou plusieurs sites Jimdo ? Enregistrez vous sur le forum, posez vos questions et prenez part aux discussions !

Vous êtes simple visiteur ? Vous pouvez consulter nos pages, mais vous ne pourrez pas laisser de message.

je n'ai pas l'option Affichage du blog ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

je n'ai pas l'option Affichage du blog ?

Message par sebastienvautelin le Dim 21 Déc 2014 - 2:18

bonjour à toutes et à tous !

j'ai choisi le design Chicago et j'ai écrit un article de blog que je veux donc intégrer à une page mais je n'ai pas l'option affichage de blog dans la liste des éléments. Quelqu'un sait pourquoi ? Ça se trouve c'est pas possible avec ce design ?
C'est compliqué...
Merci de votre aide !

sebastienvautelin

Messages : 2
Date d'inscription : 21/12/2014

http://lasanteparleaudemer.jimdo.com/

Revenir en haut Aller en bas

Re: je n'ai pas l'option Affichage du blog ?

Message par FilmsdeLover le Dim 21 Déc 2014 - 9:37

Etes-vous sûr d'avoir publié votre article ? Le module "Affichage de blog" doit se mettre sur n'importe quelle page, et pas sur la page du billet de blog. Si vous avez bien écrit votre article, l'avez bien publié, ce module doit se trouver forcément dans la liste des modules à ajouter sur une page.

_________________
Utilisateur de Jimdo depuis 2009 qui peut être grognon parfois si vous ne cherchez pas dans l'Aide Jimdo avant de poser des questions. Je ne bosse pas pour Jimdo.
A consulter : Tutoriels et guides pour Jimdo.
avatar
FilmsdeLover

Messages : 1075
Date d'inscription : 07/10/2014

http://www.filmsdelover.com

Revenir en haut Aller en bas

Re: je n'ai pas l'option Affichage du blog ?

Message par sebastienvautelin le Dim 21 Déc 2014 - 10:57

Merci de votre réponse rapide ! L'option n'était pas présente hier, mais elle est apparue ce matin ! Tout marche bien donc.

Bonne journée.

sebastienvautelin

Messages : 2
Date d'inscription : 21/12/2014

http://lasanteparleaudemer.jimdo.com/

Revenir en haut Aller en bas

Re: je n'ai pas l'option Affichage du blog ?

Message par ecumedesfilms le Lun 16 Fév 2015 - 20:14

Bonjour, à mon tour de demande de l'aide : après avoir fait des recherches extensives sur le forum (et avoir fait appel à l'aide jimdo), j'ai toujours le même problème. Quelle que soit la page où je souhaite publier mon blog, je n'ai pas l'option "affichage de blog"! Que dois-je faire? Merci d'avance.

ecumedesfilms

Messages : 1
Date d'inscription : 16/02/2015

http://www.ecumedesfilms.fr

Revenir en haut Aller en bas

Re: je n'ai pas l'option Affichage du blog ?

Message par FilmsdeLover le Lun 16 Fév 2015 - 20:19

Avez-vous bien activé la fonction "Blog" ? Si non, c'est normal de ne pas voir l'option "Affichage de blog". Petite vidéo explicative sur le blog : https://www.youtube.com/watch?v=H4y1CBBdzC4

_________________
Utilisateur de Jimdo depuis 2009 qui peut être grognon parfois si vous ne cherchez pas dans l'Aide Jimdo avant de poser des questions. Je ne bosse pas pour Jimdo.
A consulter : Tutoriels et guides pour Jimdo.
avatar
FilmsdeLover

Messages : 1075
Date d'inscription : 07/10/2014

http://www.filmsdelover.com

Revenir en haut Aller en bas

Affichage du blog

Message par dominique benard le Jeu 23 Juin 2016 - 14:05

ecumedesfilms a écrit:Bonjour, à mon tour de demande de l'aide : après avoir fait des recherches extensives sur le forum (et avoir fait appel à l'aide jimdo), j'ai toujours le même problème. Quelle que soit la page où je souhaite publier mon blog, je n'ai pas l'option "affichage de blog"! Que dois-je faire? Merci d'avance.

Bonjour, moi aussi j'ai un problème. Quand je clique sur l'onglet blog, je ne trouve pas dans l'écran qui s'affiche le bouton "Activer maintenant“ mentionné dans la vidéo de autorail, et ensuite lorsque he veux afficher le blog sur une page, je ne trouve pas l'élément “afficher le blog“. Que faire ?

dominique benard

Messages : 1
Date d'inscription : 23/06/2016

http://www.dialogue-experience-coope.jimdo.com

Revenir en haut Aller en bas

Re: je n'ai pas l'option Affichage du blog ?

Message par biloup30 le Mer 9 Nov 2016 - 19:49

Bonjour,
Tout d'abord est-il possible d'installer un Blog sur un site "Jimdofree" ??
Mes questions viendront ensuite en fonction de votre réponse ...
Merci


biloup30

Messages : 7
Date d'inscription : 09/11/2016

http://bbc-breizhbiloupclub.jimdo.com/

Revenir en haut Aller en bas

Re: je n'ai pas l'option Affichage du blog ?

Message par FilmsdeLover le Mer 9 Nov 2016 - 19:54

Oui.

_________________
Utilisateur de Jimdo depuis 2009 qui peut être grognon parfois si vous ne cherchez pas dans l'Aide Jimdo avant de poser des questions. Je ne bosse pas pour Jimdo.
A consulter : Tutoriels et guides pour Jimdo.
avatar
FilmsdeLover

Messages : 1075
Date d'inscription : 07/10/2014

http://www.filmsdelover.com

Revenir en haut Aller en bas

Re: je n'ai pas l'option Affichage du blog ?

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum