Communauté francophone - Jimdo
Bienvenue sur le nouveau forum de discussion officiel de la communauté francophone des utilisateurs de Jimdo.

Ce forum annule et remplace le précédent forum Jimdo, qui a malheureusement dû être fermé pour raisons techniques.

Vous avez un ou plusieurs sites Jimdo ? Enregistrez vous sur le forum, posez vos questions et prenez part aux discussions !

Vous êtes simple visiteur ? Vous pouvez consulter nos pages, mais vous ne pourrez pas laisser de message.

Disparition des polices du design (bug temporaire)

Voir le sujet précédent Voir le sujet suivant Aller en bas

Disparition des polices du design (bug temporaire)

Message par poupi le Dim 15 Fév 2015 - 11:09

Bonjour à tous,

J'avais commencé la création d'un site/blog hier et puis au bout de quelques heures de travail, la Police que j'avais choisi pour mes textes et mes titres de navigation a disparu et a été remplacé par une autre (genre comic sans MS).
Je vais donc dans "style" pour remettre ma chère police, et là je constate qu'une grande partie des police proposées au départ ont disparu et notamment dans la catégorie "écriture manuelle" où il n'en reste plus qu'une. Ce sont évidemment ces polices manuelles que j'avais choisi.
Comment celà est-il possible ? comment faire pour qu'elles réapparaissent ?
Je n'ai pas encore activé mon site, cela peut-il venir de là ?

Merci à vous

poupi

Messages : 18
Date d'inscription : 15/02/2015

http://poupi-lavisaine.jimdo.com

Revenir en haut Aller en bas

Re: Disparition des polices du design (bug temporaire)

Message par FilmsdeLover le Dim 15 Fév 2015 - 11:25

C'est peut-être un bug temporaire. Sinon, contactez le support technique : http://aide.jimdo.com/contact/ Nous ne sommes que des utilisateurs, notre marge d'intervention est réduite.

_________________
Utilisateur de Jimdo depuis 2009 qui peut être grognon parfois si vous ne cherchez pas dans l'Aide Jimdo avant de poser des questions. Je ne bosse pas pour Jimdo.
A consulter : Tutoriels et guides pour Jimdo.
avatar
FilmsdeLover

Messages : 1085
Date d'inscription : 07/10/2014

http://www.filmsdelover.com

Revenir en haut Aller en bas

Re: Disparition des polices du design (bug temporaire)

Message par poupi le Mar 17 Fév 2015 - 10:18

Oui je pense à un bug, car la police était revenue correctement, et là j'ai à nouveau le même problème où les polices ont disparues, c'est juste très agaçant !

poupi

Messages : 18
Date d'inscription : 15/02/2015

http://poupi-lavisaine.jimdo.com

Revenir en haut Aller en bas

Re: Disparition des polices du design (bug temporaire)

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum