Communauté francophone - Jimdo
Bienvenue sur le nouveau forum de discussion officiel de la communauté francophone des utilisateurs de Jimdo.

Ce forum annule et remplace le précédent forum Jimdo, qui a malheureusement dû être fermé pour raisons techniques.

Vous avez un ou plusieurs sites Jimdo ? Enregistrez vous sur le forum, posez vos questions et prenez part aux discussions !

Vous êtes simple visiteur ? Vous pouvez consulter nos pages, mais vous ne pourrez pas laisser de message.

Fonctionnalités d'édition ne fonctionnant plus (navigateur Explorer=>Chrome)

Voir le sujet précédent Voir le sujet suivant Aller en bas

Fonctionnalités d'édition ne fonctionnant plus (navigateur Explorer=>Chrome)

Message par apecimm le Mer 18 Fév 2015 - 18:19

Bonjour,
Et tout d'abord grand merci pour ce forum de discussion dédié à Jimdo.
Novice je suis mais novice je ne compte pas rester. J'ai commencé un site avec un design pro, mais sans pour l'instant le commander. J'essaie ce design pour savoir s'il convient au projet de site de notre association et notamment à l'installer en plusieurs langues.
Depuis hier je n'arrive plus à ouvrir l'onglet style, ni même celui des design. Je n'arrive plus à modifier la barre de navigation, ni à mettre le texte en gras, ni à créer un lien sur du texte. Bref je suis un peu dans le brouillard.
Connaissez-vous ces symptômes, y a t'il un docteur dans le forum Very Happy ? Je suis tout ouie...
Je ne pense pas que cela vienne de la connexion car j'arrive à télécharger des photos sans problème, mais cependant dans l'onglet du site (www43.jimdo.com) le témoin de recherche tourne très souvent ...?
Je n'ai pas trouvé de post pour ce type de problème et j'espère je le poste au bon endroit.

Grand merci à vous.
Patrick

apecimm

Messages : 4
Date d'inscription : 18/02/2015

http://apecimm.jimdo.com

Revenir en haut Aller en bas

Re: Fonctionnalités d'édition ne fonctionnant plus (navigateur Explorer=>Chrome)

Message par FredVig le Mer 18 Fév 2015 - 18:46

Bonjour. Vérifiez l'état du serveur ici :etat des serveurs
Si c'est Ok, essayez de voir ce qui bloque en supprimant les éléments récemment ajoutés en vous connectant en safe mode :
safe mode
Si rien ne fonctionne toujours, contactez le SAV Jimdo

_________________
Les codes de ce forum ne sont valables que pour UN site précis, à une date précise. Inutile de les essayer sans comprendre comment cela fonctionne.
Si vous avez apprécié mon aide, aidez en retour.
Acupuncture Bordeaux - Tailam (école Arts Martiaux) - MTC Tours - Maison des arts martiaux Tours L'étape à pâtes (Restaurant)Association Bohaires de Gasconha
avatar
FredVig

Messages : 1818
Date d'inscription : 07/10/2014

http://fredvig.com

Revenir en haut Aller en bas

Re: Fonctionnalités d'édition ne fonctionnant plus (navigateur Explorer=>Chrome)

Message par apecimm le Mer 18 Fév 2015 - 19:16

Merci de votre réponse.
J'ai hélas déjà effectué ces deux démarches sans succès.
Je vais suivre votre conseil et me tourner vers le SAV.

apecimm

Messages : 4
Date d'inscription : 18/02/2015

http://apecimm.jimdo.com

Revenir en haut Aller en bas

Re: Fonctionnalités d'édition ne fonctionnant plus (navigateur Explorer=>Chrome)

Message par FilmsdeLover le Mer 18 Fév 2015 - 19:37

Essayez aussi avec un autre navigateur Internet.

_________________
Utilisateur de Jimdo depuis 2009 qui peut être grognon parfois si vous ne cherchez pas dans l'Aide Jimdo avant de poser des questions. Je ne bosse pas pour Jimdo.
A consulter : Tutoriels et guides pour Jimdo.
avatar
FilmsdeLover

Messages : 1085
Date d'inscription : 07/10/2014

http://www.filmsdelover.com

Revenir en haut Aller en bas

Re: Fonctionnalités d'édition ne fonctionnant plus (navigateur Explorer=>Chrome)

Message par apecimm le Jeu 19 Fév 2015 - 0:46

Bingo,

Ca fonctionne sous goog' chrome !
C'est donc IE 11 qui m'a lâché en route ...
Une petite révision s'impose !
En attendant, merci à vous.
On the road again !

apecimm

Messages : 4
Date d'inscription : 18/02/2015

http://apecimm.jimdo.com

Revenir en haut Aller en bas

Re: Fonctionnalités d'édition ne fonctionnant plus (navigateur Explorer=>Chrome)

Message par FilmsdeLover le Jeu 19 Fév 2015 - 8:08

Si vous nous aviez dit dès le début que vous utilisiez IE11, on vous aurait conseillé directement de ne pas l'utiliser ! Smile

_________________
Utilisateur de Jimdo depuis 2009 qui peut être grognon parfois si vous ne cherchez pas dans l'Aide Jimdo avant de poser des questions. Je ne bosse pas pour Jimdo.
A consulter : Tutoriels et guides pour Jimdo.
avatar
FilmsdeLover

Messages : 1085
Date d'inscription : 07/10/2014

http://www.filmsdelover.com

Revenir en haut Aller en bas

Re: Fonctionnalités d'édition ne fonctionnant plus (navigateur Explorer=>Chrome)

Message par apecimm le Jeu 19 Fév 2015 - 10:19

Comme je l'ai dit, je compte apprendre ...
Avec le temps perdu, c'est une expérience qui m'a servi !
Et pour mon prochain soucis j'essaierai de donner plus d'information car il faut effectivement voir plus large.
Merci encore à vous et à la famille jimdo !

apecimm

Messages : 4
Date d'inscription : 18/02/2015

http://apecimm.jimdo.com

Revenir en haut Aller en bas

Re: Fonctionnalités d'édition ne fonctionnant plus (navigateur Explorer=>Chrome)

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum